Go Back   Free Software Forum > Gold Membership of Free Software Forum > Support Forum

Reply
 
Thread Tools Display Modes

Join Date: Jan 2013
Posts: 1

fwerquinz0q is offline fwerquinz0q
Junior Member

  #1  
Old 01-29-2013, 08:33 AM

Default When I click on setting up New Account all I get is message as follows...

ISSUE SOLVED WITH INFORMATION INSIDE
readme probleminstalling.txt regarding If you come accross Error Message 1146 when trying to create a new account.
Thank you.

I got my 30 SMTP sent OK to my email address.
I use microsoft microsoft web access web program

When I create a new account and click on clone and click add new account her is the error message I am getting.

SQL error: Fred : ERROR: 1146 - Table 'haydell_fmlplite.swd_account' doesn't existContent-Type: text/html; charset=ISO-8859-1 SQL error: INSERT INTO swd_account (`isact` , `name`) VALUES ('1' , 'Fred') : ERROR: 1146 - Table 'haydell_fmlplite.swd_account' doesn't existStatus: 302 Found Location: /cgi-bin/fmlplite/responder.cgi?ses=yco3NAmLBsC26uK_15

Please tell me what went wrong.

Thanks.

Fred

Last edited by fwerquinz0q; 01-29-2013 at 09:10 AM.. Reason: PROBLEM SOLVED
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump



All times are GMT -8. The time now is 09:19 PM.


Design By: Miner Skinz.com
Powered by vBulletin® Version 3.8.3
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
2006-2010 Dr. Quek & Associates